require_wp_db()

2019-01-25 Wordpress 函数:require_wp_db()