require_if_theme_supports()

2019-01-30 Wordpress 函数:require_if_theme_supports()